<!DOCTYPE html>
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thegoaspotlight.com/xmlrpc.php" />
<title>Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time – Play - The Goa Spotlight</title>
<meta property="og:title" content="Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play - The Goa Spotlight"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="After two straight weeks of no midweek games, the Strength has a decisive commitment in this Wednesd"/>
<meta property="og:url" content="https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/"/>
<meta property="og:site_name" content="The Goa Spotlight"/>
<meta property="og:image" content="https://diariodonordeste.verdesmares.com.br/image/contentid/policy:1.3268283:1660784375/image.jpg?h=630&q=0.6&w=1200&$p$h$q$w=f76cc5e" />

		<!-- All in One SEO Pro 4.2.4 - aioseo.com -->
		<meta name="description" content="After two straight weeks of no midweek games, the Strength has a decisive commitment in this Wednesday (17) against Fluminense for the Brazil&#039;s Cup. The clash between the tricolors is worth a vacancy in the semifinals of the competition. Fluminense vs Fortaleza: follow the broadcast of Verdinha: Fluminense vs Fortaleza: follow the match in real" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.4 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="The Goa Spotlight - Just another WordPress site" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time – Play - The Goa Spotlight" />
		<meta property="og:description" content="After two straight weeks of no midweek games, the Strength has a decisive commitment in this Wednesday (17) against Fluminense for the Brazil&#039;s Cup. The clash between the tricolors is worth a vacancy in the semifinals of the competition. Fluminense vs Fortaleza: follow the broadcast of Verdinha: Fluminense vs Fortaleza: follow the match in real" />
		<meta property="og:url" content="https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/" />
		<meta property="article:published_time" content="2022-08-18T01:02:50+00:00" />
		<meta property="article:modified_time" content="2022-08-18T01:02:50+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time – Play - The Goa Spotlight" />
		<meta name="twitter:description" content="After two straight weeks of no midweek games, the Strength has a decisive commitment in this Wednesday (17) against Fluminense for the Brazil&#039;s Cup. The clash between the tricolors is worth a vacancy in the semifinals of the competition. Fluminense vs Fortaleza: follow the broadcast of Verdinha: Fluminense vs Fortaleza: follow the match in real" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel="amphtml" href="https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Goa Spotlight &raquo; Feed" href="https://thegoaspotlight.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Goa Spotlight &raquo; Comments Feed" href="https://thegoaspotlight.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Goa Spotlight &raquo; Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play Comments Feed" href="https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegoaspotlight.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thegoaspotlight.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thegoaspotlight.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thegoaspotlight.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://thegoaspotlight.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://thegoaspotlight.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://thegoaspotlight.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://thegoaspotlight.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thegoaspotlight.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: fixed;
        top: 0px;
        width: 68em;
        height: 100em;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
        max-width: 100em !important;
        margin: 0 auto;
    }
    .quads.quads_ad_container_ {
        position: fixed;
        top: 40%;
        left: 36%;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    #btn_close_video{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_container_ {
            left: 10px;
        }
    }
    
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    
    .quads-sticky {
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
        bottom:0;
        margin:0;
        text-align: center;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    a.quads-sticky-ad-close {
        background-color: #fff;
        width: 25px;
        height: 25px;
        text-align: center;
        line-height: 22px;
        position: absolute;
        right: 0px;
        top: -15px;
        cursor: pointer;
        transition: all 0.5s ease;
        border-radius: 50%;
    }
    
</style>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/thegoaspotlight.com\/wp-admin\/admin-ajax.php","post_id":"53892"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-content/themes/sahifa/js/postviews-cache.js' id='tie-postviews-cache-js'></script>
<link rel="https://api.w.org/" href="https://thegoaspotlight.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thegoaspotlight.com/wp-json/wp/v2/posts/53892" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegoaspotlight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegoaspotlight.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://thegoaspotlight.com/?p=53892' />
<link rel="alternate" type="application/json+oembed" href="https://thegoaspotlight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegoaspotlight.com%2F2022%2F08%2F18%2Ffluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegoaspotlight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegoaspotlight.com%2F2022%2F08%2F18%2Ffluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://diariodonordeste.verdesmares.com.br/image/contentid/policy:1.3268283:1660784375/image.jpg?h=630&q=0.6&w=1200&$p$h$q$w=f76cc5e" /><meta property="og:title" content='Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play' />
<meta property="og:description" content='' />

<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://diariodonordeste.verdesmares.com.br/image/contentid/policy:1.3268283:1660784375/image.jpg?h=630&q=0.6&w=1200&$p$h$q$w=f76cc5e" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style>img#wpstats{display:none}</style>
	<link rel="shortcut icon" href="https://thegoaspotlight.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://thegoaspotlight.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://thegoaspotlight.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://thegoaspotlight.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://thegoaspotlight.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://thegoaspotlight.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-site-verification" content="kNx6NBL4in_eaKZW1w0C36yg5RRas0PMTJfEbIzDnDI" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
}


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/thegoaspotlight.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/thegoaspotlight.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-53892 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://thegoaspotlight.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://thegoaspotlight.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="menu"><ul>
<li class="page_item page-item-14"><a href="https://thegoaspotlight.com/about-us/">About Us</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://thegoaspotlight.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://thegoaspotlight.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="The Goa Spotlight" href="https://thegoaspotlight.com/">
					<img src="https://thegoaspotlight.com/wp-content/uploads/2022/06/the-goa-2022-logo.png" alt="The Goa Spotlight"  /><strong>The Goa Spotlight Just another WordPress site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-40689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40689"><a href="https://thegoaspotlight.com">Home</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="https://thegoaspotlight.com/category/news/">News</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="https://thegoaspotlight.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-40688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40688"><a href="https://thegoaspotlight.com/category/technology/">Technology</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40687"><a href="https://thegoaspotlight.com/category/sports/">Sports</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="https://thegoaspotlight.com/category/health/">Health</a></li>
</ul></div>										<a href="https://thegoaspotlight.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/" title="Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play">Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/angelina-jolie-has-hired-children-to-work-on-her-new-film/" title="Angelina Jolie has hired children to work on her new film">Angelina Jolie has hired children to work on her new film</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/elderly-woman-falls-for-coup-do-amor-in-ipatinga-and-runs-out-of-r-2500/" title="Elderly woman falls for “Coup do Amor” in Ipatinga and runs out of R$ 2,500">Elderly woman falls for “Coup do Amor” in Ipatinga and runs out of R$ 2,500</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/whatsapp-see-the-benefits-of-clearing-app-cache/" title="WhatsApp: See the benefits of clearing app cache">WhatsApp: See the benefits of clearing app cache</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/forward-worth-r100-million-deivid-shines-in-the-u-17-with-goals-and-leadership-at-santos/" title="Forward worth R$100 million, Deivid shines in the U-17 with goals and leadership at Santos">Forward worth R$100 million, Deivid shines in the U-17 with goals and leadership at Santos</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/ezra-miller-why-was-the-the-flash-actor-in-so-much-controversy/" title="Ezra Miller: Why was the &#8216;The Flash&#8217; actor in so much controversy?">Ezra Miller: Why was the &#8216;The Flash&#8217; actor in so much controversy?</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/salman-rushdies-attacker-is-surprised-to-find-out-the-writer-is-alive/" title="Salman Rushdie&#8217;s Attacker Is Surprised To Find Out The Writer Is Alive">Salman Rushdie&#8217;s Attacker Is Surprised To Find Out The Writer Is Alive</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/whatsapp-heres-how-to-recover-deleted-audio/" title="WhatsApp: Here&#8217;s How To Recover Deleted Audio">WhatsApp: Here&#8217;s How To Recover Deleted Audio</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/athletico-will-have-three-defenders-flamengo-bets-on-vidal/" title="Athletico will have three defenders;  Flamengo bets on Vidal">Athletico will have three defenders;  Flamengo bets on Vidal</a></li>
					<li><a href="https://thegoaspotlight.com/2022/08/18/these-are-scary-times-to-have-an-opinion-zoe-kravitz-regrets-criticizing-will-smiths-oscar-slap/" title="&#8216;These are scary times to have an opinion&#8217;: Zoë Kravitz regrets criticizing Will Smith&#8217;s Oscar slap">&#8216;These are scary times to have an opinion&#8217;: Zoë Kravitz regrets criticizing Will Smith&#8217;s Oscar slap</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://thegoaspotlight.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://thegoaspotlight.com/category/sports/">Sports</a><span class="delimiter">/</span><span class="current">Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play</span></nav>
		

		
		<article class="post-listing post-53892 post type-post status-publish format-standard has-post-thumbnail  category-sports tag-sports" id="the-post">
			
			<div class="single-post-thumb">
			<img fifu-featured="1" width="660" height="330" src="https://diariodonordeste.verdesmares.com.br/image/contentid/policy:1.3268283:1660784375/image.jpg?h=630&amp;q=0.6&amp;w=1200&amp;$p$h$q$w=f76cc5e" class="attachment-slider size-slider wp-post-image" alt="" title="" title="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://thegoaspotlight.com/author/admin/" title="">Admin </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>3 seconds ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://thegoaspotlight.com/category/sports/" rel="category tag">Sports</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>0 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
<!-- WP QUADS Content Ad Plugin v. 2.0.57 -->
<div class="quads-location quads-ad38 " id="quads-ad38" style="float:none;text-align:center;padding:0px 0 0px 0;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.57 Content AdSense async --> 


            <ins class="adsbygoogle"
                  style="display:block;"
                          data-ad-format="auto"
                 data-ad-client="ca-pub-5677985950896607"
                 data-ad-slot="8924253192"></ins>
                 <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 


</div>
<p></p>
<div>
<p>After two straight weeks of no midweek games, the<strong> Strength</strong> has a decisive commitment in this<strong> Wednesday (17) </strong>against <strong>Fluminense</strong> for the<strong> Brazil&#8217;s Cup</strong>.  The clash between the tricolors is worth a vacancy in the <strong>semifinals</strong> of the competition.</p>
<h2>Fluminense vs Fortaleza: follow the broadcast of Verdinha:</h2>
<h2>
<p><iframe loading="lazy" title="AO VIVO: FLUMINENSE X FORTALEZA | COPA DO BRASIL - 17/08/2022" width="618" height="348" src="https://www.youtube.com/embed/IILZGc6gPDQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</h2>
<h2>Fluminense vs Fortaleza: follow the match in real time:</h2>
</p>
<h2>Follow the match summary</h2>
<h3>1st time</h3>
<p><strong>0-15min:</strong></p>
<p>The game started with Fluminense putting pressure on Fortaleza, with Cano missing a great chance in the 7th minute, with a great save by Fernando Miguel.</p>
<p>Leão held the initial pressure and left for the game, getting his goal practically in his first attack: Titi made a throw, Nino missed and Thiago Galhardo hit for Fábio&#8217;s defense, but in the rest, the ball hits Manoel and Nino before going in. .</p>
<p><strong>15-30min</strong></p>
<p>With the goal, Leão was more comfortable in the game, while Fluminense was very nervous, making a lot of mistakes.</p>
<p>And Tricolor took the opportunity to grow in the game and create good chances to expand.  First, Britez headed wide after Romarinho&#8217;s free kick in the 24th minute.  Three minutes later, Romarinho gives a great pass to Romero, who finishes for a great save by Fábio.</p>
<p>Fluminense responded in the 30th minute, with Samuel Xavier finishing with a deflection for a great defense by Fernando Miguel.</p>
<p><strong>30-45min</strong></p>
<p>In the final stretch of the 1st half, the match was more balanced and also truncated, but Leão managed a great move in stoppage time and scored the second: Galhardo launched Romero, who hit Fábio&#8217;s departure to score the second and give the team the advantage need to rank.</p>
<h3>2nd period</h3>
<p><strong>0-15min</strong></p>
<p>The final stage of the game started with Fluminense trying to pressure, due to the disadvantage in the confrontation.  But Fernando Diniz&#8217;s team was anxious, disorganized and couldn&#8217;t create.</p>
<p>Fortaleza, on the contrary, retreated its lines and went on to defend itself, trying to exploit the counterattacks.</p>
<p>It was when, in the 17th minute, the referee awarded a penalty for the Carioca team after reviewing the VAR, with Ganso scoring and replacing Fluminense in the game.</p>
<p><strong>15-30min</strong></p>
<p>After Flu&#8217;s goal, the match became more open, with Fortaleza creating a good chance with Galhardo hitting out, with danger, in the 20th minute.</p>
<p>Fluminense responded with Cano, who hit to a great save by Fernando Miguel.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.57 -->
<div class="quads-location quads-ad37 " id="quads-ad37" style="float:none;text-align:center;padding:0px 0 0px 0;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.57 Content AdSense async --> 


            <ins class="adsbygoogle"
                  style="display:block;"
                          data-ad-format="auto"
                 data-ad-client="ca-pub-5677985950896607"
                 data-ad-slot="8924253192"></ins>
                 <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 


</div>

<p>But in the next bid, at 26, the team from Rio de Janeiro tied, with a goal from Cano after Arias&#8217; pass.  The bid was adjusted and reviewed by VAR before being validated.</p>
<p><strong>30-45min</strong></p>
<p>With the tie, Fortaleza went on top with Vojvoda&#8217;s offensive changes.  Tricolor pressured Flu until 53, but could not create more to reach the classification goal.</p>

<h2>Escalations:</h2>
<p>Fluminense</p>
<p>Fábio, Samuel Xavier, Nino, Manoel, Caio Paulista, André, Nonato, Ganso, Matheus Martins,<br />Cano and Arias.  Coach: Fernando Diniz</p>
<p>Strength:</p>
<p>Fernando Miguel, Brítez, Marcelo Benevenuto, Titi, Ceballos, José Welison, Hercules, <br />Matheus Vargas, Thiago Galhardo, Romarinho and Silvio Romero.  Technician: Vojvoda</p>

<h2>Technical sheet |  Fluminense vs Fortaleza </h2>
<p>Date/Time: 08/17/2022, at 20:00<br />Location: Maracanã, Rio de Janeiro (RJ)<br />Referee: Wilton Pereira Sampaio (FIFA-GO)<br />Assistants: Bruno Raphael Pires (FIFA-GO) and Bruno Boschilia (FIFA-PR)<br />VAR: Pablo Ramon Goncalves Pinheiro (RN)<br />Where to watch: Amazon Prime, Verdinha and real time in Diário do Nordeste </p>


<div class="fixed z-50 top-[30vh] left-[50%] -ml-[180px] lg:top-auto lg:left-auto lg:bottom-28 lg:right-10 rounded-lg flex items-center bg-white shadow-lg w-full max-w-[360px] lg:max-w-[400px] h-44 hidden" data-rating="card" data-content-rating-id="7.4679416">
<div class="px-8 flex flex-col items-center w-full">
		<span class="font-sans font-bold text-xl text-slate-700"></p>
<p>			Is this content useful to you?<br />
		</span></p></div>
</p></div>
<div id="push-onsignal-button" class="h0 overflow-hidden button__one_signal m-c-categories-list m-u-text-sans" data-tag="Jogada" style="transition: height 1.5s ease-in-out;">
<div class="m-u-mt-2 m-u-line-height-small m-u-text-md m-u-display-flex m-u-items-center m-u-justify-center">
      <button class="button__one_signal_click m-u-p-1 m-u-mr-2 m-b-icon--lg h12 m-u-width-12 cp m-c-button--primary m-u-border-rounded-full"></p>
<p>    	</button><br />
      <span class="button__one_signal_click button__one_signal_text cp"></p>
<p>        I want to receive exclusive sports content<br />
      </span>
    </div>
</p></div>
<hr class="m-u-divider m-u-divider--x m-u-mt-4 m-u-mb-4"/>
<hr class="m-u-divider m-u-divider--x m-u-mt-4 m-u-mb-4"/>
        </div>
<p><a href="https://news.google.com/__i/rss/rd/articles/CBMiYmh0dHBzOi8vZGlhcmlvZG9ub3JkZXN0ZS52ZXJkZXNtYXJlcy5jb20uYnIvam9nYWRhL2ZsdW1pbmVuc2UteC1mb3J0YWxlemEtY29wYS1kby1icmFzaWwtMS4zMjY3OTA30gFmaHR0cHM6Ly9kaWFyaW9kb25vcmRlc3RlLnZlcmRlc21hcmVzLmNvbS5ici9qb2dhZGEvYW1wL2ZsdW1pbmVuc2UteC1mb3J0YWxlemEtY29wYS1kby1icmFzaWwtMS4zMjY3OTA3?oc=5">Source link </a></p>

<!-- WP QUADS Content Ad Plugin v. 2.0.57 -->
<div class="quads-location quads-ad36 " id="quads-ad36" style="float:none;text-align:center;padding:0px 0 0px 0;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.57 Content AdSense async --> 


            <ins class="adsbygoogle"
                  style="display:block;"
                          data-ad-format="auto"
                 data-ad-client="ca-pub-5677985950896607"
                 data-ad-slot="8924253192"></ins>
                 <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 <!-- end WP QUADS --> 


</div>

					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://thegoaspotlight.com/?p=53892" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Fluminense+vs+Fortaleza+live+for+the+Copa+do+Brasil%3A+follow+in+real+time+%E2%80%93+Play&url=https://thegoaspotlight.com/?p=53892" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=https://thegoaspotlight.com/?p=53892&title=Fluminense+vs+Fortaleza+live+for+the+Copa+do+Brasil%3A+follow+in+real+time+%E2%80%93+Play" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/&amp;title=Fluminense+vs+Fortaleza+live+for+the+Copa+do+Brasil%3A+follow+in+real+time+%E2%80%93+Play" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://thegoaspotlight.com/?p=53892&amp;description=Fluminense+vs+Fortaleza+live+for+the+Copa+do+Brasil%3A+follow+in+real+time+%E2%80%93+Play&amp;media=https://diariodonordeste.verdesmares.com.br/image/contentid/policy:1.3268283:1660784375/image.jpg?h=630&q=0.6&w=1200&$p$h$q$w=f76cc5e" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://thegoaspotlight.com/tag/sports/" rel="tag">sports</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/68979a65a57e897760e948d09f3dd8c7?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68979a65a57e897760e948d09f3dd8c7?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																													</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://thegoaspotlight.com/2022/08/18/angelina-jolie-has-hired-children-to-work-on-her-new-film/" rel="prev"><span>Previous</span> Angelina Jolie has hired children to work on her new film</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://thegoaspotlight.com/2022/08/18/forward-worth-r100-million-deivid-shines-in-the-u-17-with-goals-and-leadership-at-santos/">
						<img fifu-featured="1" width="310" height="165" src="https://www.diariodopeixe.com.br/wp-content/uploads/2022/08/52293123630_a93ab3dd45_o.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" title="" title="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://thegoaspotlight.com/2022/08/18/forward-worth-r100-million-deivid-shines-in-the-u-17-with-goals-and-leadership-at-santos/" rel="bookmark">Forward worth R$100 million, Deivid shines in the U-17 with goals and leadership at Santos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://thegoaspotlight.com/2022/08/18/athletico-will-have-three-defenders-flamengo-bets-on-vidal/">
						<img fifu-featured="1" width="310" height="165" src="https://conteudo.imguol.com.br/c/esporte/ca/2022/07/27/arrascaeta-em-acao-com-a-camisa-do-flamengo-no-jogo-contra-o-athletico-valido-pela-copa-do-brasil-1658970506532_v2_615x300.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" title="" title="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://thegoaspotlight.com/2022/08/18/athletico-will-have-three-defenders-flamengo-bets-on-vidal/" rel="bookmark">Athletico will have three defenders;  Flamengo bets on Vidal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 mins ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://thegoaspotlight.com/2022/08/18/america-mg-vs-sao-paulo-vagner-mancini-has-embezzlement-and-returns-see-probable-team-america-mg/">
						<img fifu-featured="1" width="310" height="165" src="https://s2.glbimg.com/EySrvxbSFJnbX--oJyKUuSk8E6E=/1200x/smart/filters:cover():strip_icc()/s03.video.glbimg.com/x720/10852734.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" title="" title="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://thegoaspotlight.com/2022/08/18/america-mg-vs-sao-paulo-vagner-mancini-has-embezzlement-and-returns-see-probable-team-america-mg/" rel="bookmark">América-MG vs São Paulo: Vagner Mancini has embezzlement and returns;  see probable team |  america-mg</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>33 mins ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://thegoaspotlight.com/2022/08/18/mauro-cezar-pins-globo-journalist-who-supported-fabrizio-romano/">
					<img fifu-featured="1" width="310" height="165" src="https://www.lance.com.br/files/og_image/uploads/2022/01/23/61ed645f14a8d.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" title="" title="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://thegoaspotlight.com/2022/08/18/mauro-cezar-pins-globo-journalist-who-supported-fabrizio-romano/" rel="bookmark">Mauro Cezar pins Globo journalist who supported Fabrizio Romano</a></h2>
			<p>Flamengo&#8217;s failed negotiation with Oscar continues to reverberate among journalists on social networks. This Wednesday, &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thegoaspotlight.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53892' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="block-5" class="widget widget_block"><div class="widget-container"><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><h2>Archives</h2><ul class=" wp-block-archives-list wp-block-archives">	<li><a href='https://thegoaspotlight.com/2022/08/'>August 2022</a></li>
	<li><a href='https://thegoaspotlight.com/2022/07/'>July 2022</a></li>
	<li><a href='https://thegoaspotlight.com/2022/06/'>June 2022</a></li>
</ul></div></div></div></div><!-- .widget /--><div id="block-6" class="widget widget_block"><div class="widget-container"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><h2>Categories</h2><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-6"><a href="https://thegoaspotlight.com/category/entertainment/">Entertainment</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://thegoaspotlight.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://thegoaspotlight.com/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://thegoaspotlight.com/category/technology/">Technology</a>
</li>
</ul></div></div></div></div><!-- .widget /--><div id="block-2" class="widget widget_block widget_search"><div class="widget-container"><form role="search" method="get" action="https://thegoaspotlight.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Search</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Search</button></div></form></div></div><!-- .widget /--><div id="block-3" class="widget widget_block"><div class="widget-container"><div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Posts</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://thegoaspotlight.com/2022/08/18/fluminense-vs-fortaleza-live-for-the-copa-do-brasil-follow-in-real-time-play/">Fluminense vs Fortaleza live for the Copa do Brasil: follow in real time &#8211; Play</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thegoaspotlight.com/2022/08/18/angelina-jolie-has-hired-children-to-work-on-her-new-film/">Angelina Jolie has hired children to work on her new film</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thegoaspotlight.com/2022/08/18/elderly-woman-falls-for-coup-do-amor-in-ipatinga-and-runs-out-of-r-2500/">Elderly woman falls for “Coup do Amor” in Ipatinga and runs out of R$ 2,500</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thegoaspotlight.com/2022/08/18/whatsapp-see-the-benefits-of-clearing-app-cache/">WhatsApp: See the benefits of clearing app cache</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://thegoaspotlight.com/2022/08/18/forward-worth-r100-million-deivid-shines-in-the-u-17-with-goals-and-leadership-at-santos/">Forward worth R$100 million, Deivid shines in the U-17 with goals and leadership at Santos</a></li>
</ul></div></div></div></div><!-- .widget /--><div id="block-4" class="widget widget_block"><div class="widget-container"><div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Comments</h2><div class="no-comments wp-block-latest-comments">No comments to show.</div></div></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://thegoaspotlight.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
			</div>

		
		<div class="alignleft">
			©2022 The Goa Spotlight, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
            <script type="text/javascript" src="https://thegoaspotlight.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/thegoaspotlight.com\/wp-json\/","fifu_nonce":"3689efd078"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js' id='fifu-image-js-js'></script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://thegoaspotlight.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'194524461',post:'53892',tz:'0',srv:'thegoaspotlight.com'} ]);
	_stq.push([ 'clickTrackerInit', '194524461', '53892' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.1 on 2022-08-18 01:02:54 -->